Back to overview
Security Update
Dec 08 at 09:46am CST
Affected services
Consumer
Admin
Resolved
Dec 08 at 09:46am CST
We have patched our systems and are not vulnerable to the React2Shell vulnerability.
Affected services
Resolved
Dec 08 at 09:46am CST
We have patched our systems and are not vulnerable to the React2Shell vulnerability.
Affected services